5.7.0a

d.meneghetti
Messaggi: 13
Iscritto il: venerdì 12 settembre 2014, 22:06

Re: 5.7.0a

Messaggio da d.meneghetti » sabato 15 settembre 2018, 20:02

anche io non ho accesso cosa devo fare
Avatar utente
zac1789
Amministratore
Messaggi: 3553
Iscritto il: giovedì 26 novembre 2009, 12:41
Località: Mercogliano AV

Re: 5.7.0a

Messaggio da zac1789 » domenica 16 settembre 2018, 9:28

d.meneghetti ha scritto:anche io non ho accesso cosa devo fare
Effettua un video, con smartphone, sui led del WDS5 dal momento del riavvio.
Inviamelo su zac1789@gmail.com
makoto
Messaggi: 132
Iscritto il: mercoledì 26 dicembre 2012, 18:55

Re: 5.7.0a

Messaggio da makoto » domenica 16 settembre 2018, 17:06

zac1789 ha scritto:Ti ho rifatto l'aggiornamento, in modalità manuale : Chessygrin :
Grazie mille!!
shelton
Messaggi: 527
Iscritto il: sabato 28 luglio 2012, 15:21

Re: 5.7.0a

Messaggio da shelton » mercoledì 19 settembre 2018, 10:09

Ciao Zac ho notato che dopo quest'ultimo aggiornamento, spesso ho trovato l'acquisizione dati che si è riavviata da 0 senza mai interrompersi, un po come quando prima si arrestava ma non ripartiva. Mi sembra positivo questo perchè comunque l'acquisizione va avanti senza interrompersi, ma semplicemente riavviandosi : Thumbup :
aletoller
Messaggi: 6
Iscritto il: domenica 15 febbraio 2015, 12:15

Re: 5.7.0a

Messaggio da aletoller » giovedì 18 ottobre 2018, 0:01

Salve da Alessandro, dopo l'aggiornamento non si visualizzano più nella pagina sommario le temperature del giorno precedente, nella pagina storico windchill e heatindex sono sempre +37.8 e -73.3, i record mese non tengono conto dei valori dopo l'aggiornamento e nel NOAA il giorno 15 ottobre dopo un riavvio i dati giornalieri sono andati persi e sono entrati solo quelli dalle 23 in poi.
Niente di grave solo qualche problemino

http://www.meteotrentinoaltoadige.it/st ... teo/costa/
Avatar utente
zac1789
Amministratore
Messaggi: 3553
Iscritto il: giovedì 26 novembre 2009, 12:41
Località: Mercogliano AV

Re: 5.7.0a

Messaggio da zac1789 » giovedì 18 ottobre 2018, 22:54

aletoller ha scritto:
giovedì 18 ottobre 2018, 0:01
Salve da Alessandro, dopo l'aggiornamento non si visualizzano più nella pagina sommario le temperature del giorno precedente,
È possibile che l'aggiornamento non sia stato effettuato correttamente. Hai un IP per l'accesso remoto?
aletoller
Messaggi: 6
Iscritto il: domenica 15 febbraio 2015, 12:15

Re: 5.7.0a

Messaggio da aletoller » domenica 21 ottobre 2018, 15:38

zac1789 ha scritto:
giovedì 18 ottobre 2018, 22:54
È possibile che l'aggiornamento non sia stato effettuato correttamente. Hai un IP per l'accesso remoto?
provabile dato che su certe pagine tipo wview Admin vedo ancora la versione vecchia
dixio
Messaggi: 15
Iscritto il: sabato 9 settembre 2017, 1:27

Re: 5.7.0a

Messaggio da dixio » mercoledì 7 novembre 2018, 13:43

Salve, ho fatto aggiornamento alla nuova versione, ho atteso che finisse, ma alla fine mi è sparito il WDS5. non è piu presente nella rete come se fosse andato perso il firmware . facendo una scansione di rete è presente il WDS5 con solo la porta 22 (collegamento SSH) attiva.
ho anche riavviato il tutto ma senza risultato. Grazie
Avatar utente
zac1789
Amministratore
Messaggi: 3553
Iscritto il: giovedì 26 novembre 2009, 12:41
Località: Mercogliano AV

Re: 5.7.0a

Messaggio da zac1789 » giovedì 8 novembre 2018, 11:08

dixio ha scritto:
mercoledì 7 novembre 2018, 13:43
Salve, ho fatto aggiornamento alla nuova versione, ho atteso che finisse, ma alla fine mi è sparito il WDS5. non è piu presente nella rete come se fosse andato perso il firmware . facendo una scansione di rete è presente il WDS5 con solo la porta 22 (collegamento SSH) attiva.
ho anche riavviato il tutto ma senza risultato. Grazie
Hai un IP per accedere al WDS5 da remoto ... in questo caso effettuerei l'accesso sulla porta 22
dixio
Messaggi: 15
Iscritto il: sabato 9 settembre 2017, 1:27

Re: 5.7.0a

Messaggio da dixio » giovedì 8 novembre 2018, 23:26

Si, ho un accesso con no-ip che è: http://dixio.no-ip.biz
grazie
Rispondi