Blocco Webcam

Avatar utente
zac1789
Amministratore
Messaggi: 3586
Iscritto il: giovedì 26 novembre 2009, 12:41
Località: Mercogliano AV

Re: Blocco Webcam

Messaggio da zac1789 » mercoledì 2 novembre 2011, 7:47

Prova col sostituire il cavo USB e ad alimentare la fotocamera a batterie.
eugenio
Messaggi: 6
Iscritto il: lunedì 17 ottobre 2011, 18:50

Re: Blocco Webcam

Messaggio da eugenio » sabato 5 novembre 2011, 11:05

zac1789 ha scritto:Prova col sostituire il cavo USB e ad alimentare la fotocamera a batterie.
provato nuovo cavo usb HAMA con batterie il risultato non cambia.
Come il collegamento precedente anemos vede collegata la fotocamera A95 ma non scatta.
Avatar utente
zac1789
Amministratore
Messaggi: 3586
Iscritto il: giovedì 26 novembre 2009, 12:41
Località: Mercogliano AV

Re: Blocco Webcam

Messaggio da zac1789 » lunedì 7 novembre 2011, 7:45

Uno screenshot delle impostazioni ?
eugenio
Messaggi: 6
Iscritto il: lunedì 17 ottobre 2011, 18:50

Re: Blocco Webcam

Messaggio da eugenio » lunedì 7 novembre 2011, 15:16

in allegato...
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.
Giovanni
Messaggi: 41
Iscritto il: venerdì 5 marzo 2010, 17:38

Re: Blocco Webcam

Messaggio da Giovanni » lunedì 16 luglio 2012, 20:38

anch'io da oggi ho un blocco irreversibile alla webcam.
fino a ieri in caso di blocco bastava levassi l'alimentazione per un minuto e premessi poi attiva, ora non funziona più.

la webcam mi da CONNESSA se interrogata con l'apposito tasto
se premo ATTIVA va in blocco subito
la funzione SCATTO DI PROVA invece va

in definitiva il sistema vede la webcam ma non si riattiva
Avatar utente
zac1789
Amministratore
Messaggi: 3586
Iscritto il: giovedì 26 novembre 2009, 12:41
Località: Mercogliano AV

Re: Blocco Webcam

Messaggio da zac1789 » martedì 17 luglio 2012, 16:05

Nel LogCam cosa viene riportato ?
Rispondi