Sparito dalla mappa ... come mai??

Rispondi
Meteolatina
Messaggi: 110
Iscritto il: domenica 29 novembre 2009, 18:21

Sparito dalla mappa ... come mai??

Messaggio da Meteolatina » mercoledì 13 gennaio 2010, 9:30

Non e' una vera e propria segnalazione errori, ma un quesito.
Ogni tanto non mi ritrovo piu' nella mappa interattiva di AnemOS Network, apparentemente senza motivi.
Il sistema continua a funzionare e a mandare dati sia al mio sito personale che a tutti i network a cui sono iscritto.
Non e' stato spento l' AnemOS o comunque fatte modifiche alla sua configurazione. Me ne accorgo, ad esempio dal lavoro, dove ogni tanto controllo il funzionamento della stazione.
Poi ... da solo dopo qualche tempo. la mia stazione riappare e ricomincia ad essere visualizzata correttamente.
Come mai?
Saluti
Pat
Meteolatina - Stazione Meteo Latina Sud
http://www.meteolatina.altervista.org
Avatar utente
zac1789
Amministratore
Messaggi: 3638
Iscritto il: giovedì 26 novembre 2009, 12:41
Località: Mercogliano AV

Re: Sparito dalla mappa ... come mai??

Messaggio da zac1789 » mercoledì 13 gennaio 2010, 16:43

Ciao Pat,
grazie per l'attenzione : Wink :

Ogni tanto si verificano dei problemi di sovraffollamento sul DB Mysql ... per cui, alcune stazioni rimangono attive mentre altre spariscono. Non è un problema relativo ad Anem/OS in locale bensì un problema sull'host che ospita il DB.

Sto lavorando per spostare l'archivio : Nurse : : Nurse :
Meteolatina
Messaggi: 110
Iscritto il: domenica 29 novembre 2009, 18:21

Re: Sparito dalla mappa ... come mai??

Messaggio da Meteolatina » mercoledì 13 gennaio 2010, 18:15

Grazie mille Egidio per la precisazione. Pensavo fosse un problema di settaggi del AnemOS
Ciao e a presto.
Patrizio
Meteolatina - Stazione Meteo Latina Sud
http://www.meteolatina.altervista.org
Rispondi