Problema con Anemos

Avatar utente
zac1789
Amministratore
Messaggi: 3576
Iscritto il: giovedì 26 novembre 2009, 12:41
Località: Mercogliano AV

Re: Problema con Anemos

Messaggio da zac1789 » lunedì 5 marzo 2012, 15:03

Scheva ha scritto:Ho provato ad riattaccare tutto niente non va,i grafici si i dati sempre fermi alle 10.04 : Hurted :
Prova a creare un nuovo template dati inserendo solo il tag orario <!--stationTime-->
Scheva
Messaggi: 108
Iscritto il: venerdì 27 novembre 2009, 16:45

Re: Problema con Anemos

Messaggio da Scheva » lunedì 5 marzo 2012, 15:09

Una cosa strana,in gestione templates lista tags appare la scritta 404 not found
Scheva
Messaggi: 108
Iscritto il: venerdì 27 novembre 2009, 16:45

Re: Problema con Anemos

Messaggio da Scheva » lunedì 5 marzo 2012, 15:16

Scheva ha scritto:Una cosa strana,in gestione templates lista tags appare la scritta 404 not found
Eccolo il problema !!!! Come posso risolverlo ?
Scheva
Messaggi: 108
Iscritto il: venerdì 27 novembre 2009, 16:45

Re: Problema con Anemos

Messaggio da Scheva » lunedì 5 marzo 2012, 15:28

Infatti i dati su Wunderground funzionano
Avatar utente
zac1789
Amministratore
Messaggi: 3576
Iscritto il: giovedì 26 novembre 2009, 12:41
Località: Mercogliano AV

Re: Problema con Anemos

Messaggio da zac1789 » lunedì 5 marzo 2012, 15:52

Scheva ha scritto:Una cosa strana,in gestione templates lista tags appare la scritta 404 not found
"Le conseguenze del libero accesso FTP" .... dal 5 marzo 2027 nelle migliori sale : Chessygrin :

Riceverai istruzioni in privato : CoolGun :
Rispondi