Anemos meteoplug guasto

Rispondi
ale.de
Messaggi: 2
Iscritto il: giovedì 30 gennaio 2020, 20:27

Anemos meteoplug guasto

Messaggio da ale.de » giovedì 30 gennaio 2020, 20:44

Buonasera.
Oggi mi sono accordo che il mio sito non si aggiornava più, era bloccato. Tornato a casa dal lavoro guardo dove fosse il problema e vedo che luci del meteoplug anemos sono spente. Ho provato a sostituire il cavo di alimentazione, ma niente. Molto probababilmente si è fulminato.
Dovrò acquistarne uno nuovo. Ma poi basta solo attaccarlo e ritorna a funzionare come prima o bisogna configurare il tutto ?
Non sono molto esperto
Chi mi sa aiutare?
Grazie
Avatar utente
zac1789
Amministratore
Messaggi: 3586
Iscritto il: giovedì 26 novembre 2009, 12:41
Località: Mercogliano AV

Re: Anemos meteoplug guasto

Messaggio da zac1789 » giovedì 30 gennaio 2020, 21:08

Ciao,
si tratta di MeteoPlug... lo scatolotto bianco?
ale.de
Messaggi: 2
Iscritto il: giovedì 30 gennaio 2020, 20:27

Re: Anemos meteoplug guasto

Messaggio da ale.de » domenica 2 febbraio 2020, 18:00

Si esatto lo scatolotto bianco
Avatar utente
zac1789
Amministratore
Messaggi: 3586
Iscritto il: giovedì 26 novembre 2009, 12:41
Località: Mercogliano AV

Re: Anemos meteoplug guasto

Messaggio da zac1789 » lunedì 3 febbraio 2020, 11:59

ale.de ha scritto:
domenica 2 febbraio 2020, 18:00
Si esatto lo scatolotto bianco
Probabilmente si tratta di un guasto all'alimentatore interno.
Puoi pensare alla riparazione oppure all'acquisto del nuovo. Scrivimi su zac1789@gmail.com
Rispondi