La ricerca ha trovato 3587 risultati

da zac1789
martedì 28 gennaio 2020, 14:59
Forum: Aggiornamenti
Argomento: 5.8.0a e successivi debug
Risposte: 36
Visite : 2172

Re: 5.8.0a e successivi debug

shelton ha scritto:
lunedì 27 gennaio 2020, 21:18
: Thumbup : Ok ho appena modificato. Non mi ero proprio accorto che dopo aggiornamento si era sconfigurato. Adesso è ripartito e rigenerato anche i dati mancanti
L'aggiornamento, però, non modifica la porta seriale : Blink :
da zac1789
martedì 28 gennaio 2020, 14:58
Forum: myWDS5
Argomento: myWDS5 - frazioni e località
Risposte: 5
Visite : 1418

Re: myWDS5 - frazioni e località

Ciao a tutti non capisco bene come deve fare per inserire manualmente la località. Nel mio caso l'ho trovata su wiki e al suo fianco esce anche un seriale. Ma se vado ad inserirla manualmente, mi propone sempre la lista predefinita di comuni. Attendo lumi a riguardo grazie Davide Da oggi puoi indic...
da zac1789
lunedì 27 gennaio 2020, 21:10
Forum: Aggiornamenti
Argomento: 5.8.0a e successivi debug
Risposte: 36
Visite : 2172

Re: 5.8.0a e successivi debug

Ho fatto aggiornamento oggi pomeriggio a questa versione e non mi parte più completamente il wds5. Avevo i dati fermi alle 16.15 aggiornamento fatto alle 13.40. Ho arrestato e cercato di fare ripartire ma niente. Cancellato 3 ore di dati ma ancora con il wview verde non rigenera la tabella dati. Av...
da zac1789
venerdì 17 gennaio 2020, 13:10
Forum: Aggiornamenti
Argomento: 5.8.0a e successivi debug
Risposte: 36
Visite : 2172

Re: 5.8.0a e successivi debug

djroby19 ha scritto:
venerdì 17 gennaio 2020, 13:01
Sul mio e quello di shelton sì lo fa uno e un caso ma due una prova 😁
Su quello di shelton ho provato a caricare un template "ciao.htx" e lo carica tranquillamente
da zac1789
venerdì 17 gennaio 2020, 12:39
Forum: Aggiornamenti
Argomento: 5.8.0a e successivi debug
Risposte: 36
Visite : 2172

Re: 5.8.0a e successivi debug

djroby19 ha scritto:
giovedì 16 gennaio 2020, 20:01
Buonasera Zac ho riscontrato un piccolo bug sull'aggiornamento,quando carichi un template rimane la clessidra di carico all'infinito... : Chessygrin :
Non la riscontro questa anomalia
da zac1789
venerdì 17 gennaio 2020, 12:36
Forum: myWDS5
Argomento: Stazione non presente su MyWDS5
Risposte: 6
Visite : 364

Re: Stazione non presente su MyWDS5

Quindi la app non si può più usare? (dice "stazione non presente sul MY WDS5"). Personalmente trovo molto più comoda un'applicazione piuttosto che un sito web, comunque sò gusti : Chessygrin : Grazie per la risposta rapida. Non si tratta di gusti ma di funzionalità della risorsa. Quella "pagina web...
da zac1789
venerdì 17 gennaio 2020, 10:55
Forum: myWDS5
Argomento: Stazione non presente su MyWDS5
Risposte: 6
Visite : 364

Re: Stazione non presente su MyWDS5

_T1z1aNO_ ha scritto:
venerdì 17 gennaio 2020, 3:47
Attendo risposta, grazie!
La tua WebAPP dovrebbe essere questa https://fabbrichemeteo.wdsitems.it/
da zac1789
martedì 14 gennaio 2020, 11:41
Forum: myWDS5
Argomento: App, tutto ok ?
Risposte: 2
Visite : 229

Re: App, tutto ok ?

Ciao,
l'APP è stata accantonata a favore di un ulteriore sviluppo delle risorse su wdsitems.it
Le pagine le puoi installare come una normale APP (WebAPP) sullo smatphone
da zac1789
lunedì 13 gennaio 2020, 11:39
Forum: myWDS5
Argomento: Stazione non presente su MyWDS5
Risposte: 6
Visite : 364

Re: Stazione non presente su MyWDS5

Ciao,
l'APP è stata accantonata a favore di un ulteriore sviluppo delle risorse su wdsitems.it
Qui la tua stazione https://viterbometeo.wdsitems.it/, pagina che puoi installare come una normale APP sullo smatphone
da zac1789
venerdì 10 gennaio 2020, 18:27
Forum: Aggiornamenti
Argomento: 5.8.0a e successivi debug
Risposte: 36
Visite : 2172

Re: 5.8.0a e successivi debug

lb81 ha scritto:
venerdì 10 gennaio 2020, 17:58
Buonasera

io ho aggiornato,mi da versione 5.8.0b ...c'e qualche differenza con la 0a ?
Si tratta di un debug come indicato al primo post