La ricerca ha trovato 15 risultati

da cava982
venerdì 10 gennaio 2020, 6:05
Forum: Aggiornamenti
Argomento: 5.8.0a e successivi debug
Risposte: 34
Visite : 1714

Re: 5.8.0a e successivi debug

Aggiorno: dalle 12:30 di ieri alle 22 di ieri sera ha riaggiornato le foto nella app..poi ha smesso..
da cava982
giovedì 9 gennaio 2020, 11:56
Forum: Aggiornamenti
Argomento: 5.8.0a e successivi debug
Risposte: 34
Visite : 1714

Re: 5.8.0a e successivi debug

zac1789 ha scritto:
lunedì 6 gennaio 2020, 22:16
Hai riavviato il WDS5?
Ciao, sì avevo riavviato,ma non era partito..alla terza è stata la volta buona..l'unica cosa è che non mi aggiorna più le foto nella app android..sono ferme al 3 gennaio,mentre i dati meteo sono correttamente aggiornati.
da cava982
lunedì 6 gennaio 2020, 19:09
Forum: Aggiornamenti
Argomento: 5.8.0a e successivi debug
Risposte: 34
Visite : 1714

Re: 5.8.0a e successivi debug

Ciao..dopo l'aggiornamento ha smesso di aggiornarmi le immagini webcam..la fotocamera è regolarmente rilevata dal sistema,ma la foto non si aggiorna da ieri.. soluzione?
da cava982
domenica 1 luglio 2018, 16:40
Forum: myWDS5
Argomento: Problema acquisizione dopo interruzione linea
Risposte: 8
Visite : 1170

Re: Problema acquisizione dopo interruzione linea

Versione 5.6.0b
Intendevi questo?
da cava982
venerdì 29 giugno 2018, 21:54
Forum: myWDS5
Argomento: Problema acquisizione dopo interruzione linea
Risposte: 8
Visite : 1170

Re: Problema acquisizione dopo interruzione linea

Fatto e funziona tutto..grazie egidio
Ma sai dirmi perché si resettano le cose da sole?adesso questo,3 volte tutto il comparto fotocamera e ogni volta devo impostare tutto.. : Hurted :
da cava982
sabato 23 giugno 2018, 14:00
Forum: myWDS5
Argomento: Problema acquisizione dopo interruzione linea
Risposte: 8
Visite : 1170

Re: Problema acquisizione dopo interruzione linea

Ciao.. Si avevo risolto..lo avevo scritto nel post precedente..:) Ora ci sono problemi con la app mobile per caso? Non mi aggiorna più da un pò..risulta offline la stazione ma in realtà funziona tutto..anche da http://mywds5.anemos.ovh quando cerco di entrare nella stazione mi dice nessun tunnel att...
da cava982
sabato 7 aprile 2018, 6:57
Forum: myWDS5
Argomento: Problema acquisizione dopo interruzione linea
Risposte: 8
Visite : 1170

Re: Problema acquisizione dopo interruzione linea

Entra in Amministrazione e clicca su Forza wview Ho già provato tante volte ma rimane perennemente in attivazione..diventa verde solo il primo pallino e gli altri gialli,neri e pmon blu..:( Rettifico: ho spento e riacceso il sistema 3 o 4 volte e forzato ripetutamente e quando mi ero praticamente a...
da cava982
venerdì 6 aprile 2018, 22:40
Forum: myWDS5
Argomento: Problema acquisizione dopo interruzione linea
Risposte: 8
Visite : 1170

Problema acquisizione dopo interruzione linea

Ciao..come da titolo dopo un interruzione della line telefonica di alcuni giorni a causa di problemi della Telecom, la mia acquisizione è bloccata e non vuole saperne di partire..sto impazzendo..i settaggi del wds5 mi sembrano tutti corretti ma non escludo che possa sbagliore io qualcosa..il fatto è...
da cava982
giovedì 14 dicembre 2017, 6:28
Forum: Aggiornamenti
Argomento: 5.6.0a
Risposte: 67
Visite : 10460

Re: 5.6.0a

Stesso problema anche io..stanotte alle 4:51 si è bloccata l acquisizione..l unico modo per farla ripartire è stato fare un riavvio del sistema..
da cava982
lunedì 1 maggio 2017, 11:57
Forum: Aggiornamenti
Argomento: 5.5.0a
Risposte: 41
Visite : 7802

Re: 5.5.0a

Salve
Ho aggiornato e è tutto ok..tranne il fatto che ha smesso di trasmettere i dati qui http://cava982.wdsitems.it/
Non riesco in nessun modo a farlo funzionare di nuovo,anche l applicazione mobile di conseguenza non viene aggiornata..
Come risolvo?
Grazie