La ricerca ha trovato 3562 risultati

da zac1789
lunedì 3 febbraio 2020, 11:59
Forum: Informazioni generali
Argomento: Anemos meteoplug guasto
Risposte: 3
Visite : 92

Re: Anemos meteoplug guasto

ale.de ha scritto:
domenica 2 febbraio 2020, 18:00
Si esatto lo scatolotto bianco
Probabilmente si tratta di un guasto all'alimentatore interno.
Puoi pensare alla riparazione oppure all'acquisto del nuovo. Scrivimi su zac1789@gmail.com
da zac1789
sabato 1 febbraio 2020, 12:10
Forum: Stazione meteo
Argomento: wds5 non si collega piu...
Risposte: 19
Visite : 1974

Re: wds5 non si collega piu...

Scrivo qui per evitare di aprire un altro topic. Sul mio sito l'ultimo aggiornamento è delle 05:44 del 01/02/2020. Mi sono collegato da remoto e sembra tutto a posto: ho fatto l'aggiornamento, riavviato il server, ho riavviato anche wview ma l'upload sul sito non va. Cosa devo controllare? Controll...
da zac1789
giovedì 30 gennaio 2020, 21:08
Forum: Informazioni generali
Argomento: Anemos meteoplug guasto
Risposte: 3
Visite : 92

Re: Anemos meteoplug guasto

Ciao,
si tratta di MeteoPlug... lo scatolotto bianco?
da zac1789
martedì 28 gennaio 2020, 17:34
Forum: Aggiornamenti
Argomento: 5.8.0c
Risposte: 1
Visite : 78

Re: 5.8.0c

**** IMPORTANTE **** L'aggiornamento 5.8.0a, e successivi debug, disabilitano il download da datalogger (stazioni Davis) per ovviare ai problemi che si presentano al cambio ora. Qualora si volesse tornare alla condizione precedente: Entrare in wview Admin Click su Stop wview Da Amministra stazione ...
da zac1789
martedì 28 gennaio 2020, 16:59
Forum: Aggiornamenti
Argomento: 5.8.0c
Risposte: 1
Visite : 78

5.8.0c

Pubblicato debug 5.8.0c

Entrare nella sezione system Admin
Procedere con l'aggiornamento cliccando su Aggiorna
Attendere il completamento
Al termine dare OK al popup
La pagina verrà ricaricata automaticamente; entrare in system Admin
Riavviare il sistema cliccando su Reboot
da zac1789
martedì 28 gennaio 2020, 14:59
Forum: Aggiornamenti
Argomento: 5.8.0a e successivi debug
Risposte: 34
Visite : 831

Re: 5.8.0a e successivi debug

shelton ha scritto:
lunedì 27 gennaio 2020, 21:18
: Thumbup : Ok ho appena modificato. Non mi ero proprio accorto che dopo aggiornamento si era sconfigurato. Adesso è ripartito e rigenerato anche i dati mancanti
L'aggiornamento, però, non modifica la porta seriale : Blink :
da zac1789
martedì 28 gennaio 2020, 14:58
Forum: myWDS5
Argomento: myWDS5 - frazioni e località
Risposte: 4
Visite : 1093

Re: myWDS5 - frazioni e località

Ciao a tutti non capisco bene come deve fare per inserire manualmente la località. Nel mio caso l'ho trovata su wiki e al suo fianco esce anche un seriale. Ma se vado ad inserirla manualmente, mi propone sempre la lista predefinita di comuni. Attendo lumi a riguardo grazie Davide Da oggi puoi indic...
da zac1789
lunedì 27 gennaio 2020, 21:10
Forum: Aggiornamenti
Argomento: 5.8.0a e successivi debug
Risposte: 34
Visite : 831

Re: 5.8.0a e successivi debug

Ho fatto aggiornamento oggi pomeriggio a questa versione e non mi parte più completamente il wds5. Avevo i dati fermi alle 16.15 aggiornamento fatto alle 13.40. Ho arrestato e cercato di fare ripartire ma niente. Cancellato 3 ore di dati ma ancora con il wview verde non rigenera la tabella dati. Av...
da zac1789
venerdì 17 gennaio 2020, 13:10
Forum: Aggiornamenti
Argomento: 5.8.0a e successivi debug
Risposte: 34
Visite : 831

Re: 5.8.0a e successivi debug

djroby19 ha scritto:
venerdì 17 gennaio 2020, 13:01
Sul mio e quello di shelton sì lo fa uno e un caso ma due una prova 😁
Su quello di shelton ho provato a caricare un template "ciao.htx" e lo carica tranquillamente
da zac1789
venerdì 17 gennaio 2020, 12:39
Forum: Aggiornamenti
Argomento: 5.8.0a e successivi debug
Risposte: 34
Visite : 831

Re: 5.8.0a e successivi debug

djroby19 ha scritto:
giovedì 16 gennaio 2020, 20:01
Buonasera Zac ho riscontrato un piccolo bug sull'aggiornamento,quando carichi un template rimane la clessidra di carico all'infinito... : Chessygrin :
Non la riscontro questa anomalia