5.6.0a

Avatar utente
zac1789
Amministratore
Messaggi: 3360
Iscritto il: giovedì 26 novembre 2009, 12:41
Località: Mercogliano AV

Re: 5.6.0a

Messaggioda zac1789 » sabato 13 gennaio 2018, 12:34

Gaetano ha scritto:Egidio,
Anchio ogni tanto devo riavviare.


Collega la consolle Davis tramite un HUB USB 4 porte
Avatar utente
zac1789
Amministratore
Messaggi: 3360
Iscritto il: giovedì 26 novembre 2009, 12:41
Località: Mercogliano AV

Re: 5.6.0a

Messaggioda zac1789 » sabato 13 gennaio 2018, 12:34

dixio ha scritto:Buon giorno,
anche io dopo l'aggiornamento ho dei problemi, non sono piu online con i dati, ho riavviato diverse volte ma non riesco a leggere i dati dalla stazione.
Cosa puo essere successo ?
Grazie


Stazione meteo?
dixio
Messaggi: 7
Iscritto il: sabato 9 settembre 2017, 1:27

Re: 5.6.0a

Messaggioda dixio » domenica 14 gennaio 2018, 9:39

La mia stazione è quella di Saludecio RN
Avatar utente
zac1789
Amministratore
Messaggi: 3360
Iscritto il: giovedì 26 novembre 2009, 12:41
Località: Mercogliano AV

Re: 5.6.0a

Messaggioda zac1789 » lunedì 15 gennaio 2018, 7:50

dixio ha scritto:La mia stazione è quella di Saludecio RN


Hai un IP per accedere da remoto al WDS5?
dixio
Messaggi: 7
Iscritto il: sabato 9 settembre 2017, 1:27

Re: 5.6.0a

Messaggioda dixio » lunedì 15 gennaio 2018, 13:54

si ho un link no-ip che è dixio.no-ip.biz si entra nella schermata del wds5.
io ho sostituito la password però, se le serve invio un pm.
Grazie
Avatar utente
zac1789
Amministratore
Messaggi: 3360
Iscritto il: giovedì 26 novembre 2009, 12:41
Località: Mercogliano AV

Re: 5.6.0a

Messaggioda zac1789 » martedì 16 gennaio 2018, 10:20

dixio ha scritto:io ho sostituito la password però, se le serve invio un pm.


Si, entrambe le password
Gaetano
Messaggi: 22
Iscritto il: lunedì 14 settembre 2015, 10:29

Re: 5.6.0a

Messaggioda Gaetano » domenica 21 gennaio 2018, 13:29

zac1789 ha scritto:Collega la consolle Davis tramite un HUB USB 4 porte


Ho messo HUB USB 4 porte. E' rimasta su "Ferma" anche dopo "riavvio"
Avatar utente
zac1789
Amministratore
Messaggi: 3360
Iscritto il: giovedì 26 novembre 2009, 12:41
Località: Mercogliano AV

Re: 5.6.0a

Messaggioda zac1789 » lunedì 22 gennaio 2018, 7:36

Gaetano ha scritto:Ho messo HUB USB 4 porte. E' rimasta su "Ferma" anche dopo "riavvio"


Andava settato il nuovo valore di porta nelle impostazioni wview ma ci ho già pensato io : Wink :
GiovanniMouse
Messaggi: 202
Iscritto il: martedì 26 novembre 2013, 19:04

Re: 5.6.0a

Messaggioda GiovanniMouse » venerdì 26 gennaio 2018, 8:24

Buongiorno Egidio.

Purtroppo devo segnalarti anch'io, dopo parecchi e parecchi giorni di prove, che, in maniera randomica, si ferma la mia wds5 di ultima generazione black e questo lo verifico su xyz.wdsitems.it.

Naturalmente ho fatto tutti gli aggiornamenti ad oggi.

L'unico modo per farla ripartire è spegnere e riaccendere la wds5.

Quando e se puoi, mi fai un controllo?

L'accesso privato alla wds5 è sempre lo stesso che ti avevo comunciato in questi anni di collaborazione insieme ma se ne hai bisogno te li rimando per email privata.

Spero che tu possa usufuire della mia postazione per capire quale può essere il probelma.

Grazie
G.

Torna a “Aggiornamenti”

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti