5.6.0a

Avatar utente
zac1789
Amministratore
Messaggi: 3360
Iscritto il: giovedì 26 novembre 2009, 12:41
Località: Mercogliano AV

Re: 5.6.0a

Messaggioda zac1789 » lunedì 1 gennaio 2018, 21:13

shelton ha scritto: Non è normale prima era stabilissimo per mesi mai un problema. Oggi l'ha rifatto nuovamente.


Hai aggiornato alla 5.6.0b?
shelton
Messaggi: 470
Iscritto il: sabato 28 luglio 2012, 15:21

Re: 5.6.0a

Messaggioda shelton » martedì 2 gennaio 2018, 9:46

Si
Avatar utente
zac1789
Amministratore
Messaggi: 3360
Iscritto il: giovedì 26 novembre 2009, 12:41
Località: Mercogliano AV

Re: 5.6.0a

Messaggioda zac1789 » venerdì 5 gennaio 2018, 12:32

shelton ha scritto:Si


Segnalami l'anomalia appena si presenta ... dai logs, al momento, non vedo nulla
shelton
Messaggi: 470
Iscritto il: sabato 28 luglio 2012, 15:21

Re: 5.6.0a

Messaggioda shelton » venerdì 5 gennaio 2018, 19:55

Va bene. Al momento è tutto regolare
shelton
Messaggi: 470
Iscritto il: sabato 28 luglio 2012, 15:21

Re: 5.6.0a

Messaggioda shelton » sabato 6 gennaio 2018, 11:46

Nel frattempo Egidio avevo un altro quesito. Ho acquistato una Foscam FI9900P da qualche giorno, e dopo averla configurata, ho impostato sul wds5 l'indirizzo rtsp nella sezione WDStreamer e lo streaming funziona perfettamente. Quello che non riesco ad impostare invece e' l'indirizzo per l'acquisizione delle immagini nella sezione IPCAM, fino ad ora ho provato inserendo l'ip della telecamera col :88 successivo, ma non acquisisce le immagini. Bisogna fare qualche operazione preliminiare prima tipo aprire qualche porta?
shelton
Messaggi: 470
Iscritto il: sabato 28 luglio 2012, 15:21

Re: 5.6.0a

Messaggioda shelton » lunedì 8 gennaio 2018, 15:02

Anche inserendo un indirizzo qualsiasi il wds5 rimane bloccato sull'acquisizione immagini e non c'è più verso di potere effettuare modifiche al link per l'acquisizione delle immagini. Sto provando da un po ma rimane bloccato e non so più come proseguire
Avatar utente
zac1789
Amministratore
Messaggi: 3360
Iscritto il: giovedì 26 novembre 2009, 12:41
Località: Mercogliano AV

Re: 5.6.0a

Messaggioda zac1789 » lunedì 8 gennaio 2018, 17:05

Verifico
Avatar utente
zac1789
Amministratore
Messaggi: 3360
Iscritto il: giovedì 26 novembre 2009, 12:41
Località: Mercogliano AV

Re: 5.6.0a

Messaggioda zac1789 » martedì 9 gennaio 2018, 7:10

shelton ha scritto:Anche inserendo un indirizzo qualsiasi il wds5 rimane bloccato sull'acquisizione immagini e non c'è più verso di potere effettuare modifiche al link per l'acquisizione delle immagini. Sto provando da un po ma rimane bloccato e non so più come proseguire


C'è un problemino che lascia bloccata la routine in caso di errore ma questo riguarda il sistema.
Ti ho inserito la URL corretta : Thumbup :
Scheva
Messaggi: 79
Iscritto il: venerdì 27 novembre 2009, 16:45

Re: 5.6.0a

Messaggioda Scheva » martedì 9 gennaio 2018, 9:13

Negli ultimi giorni l'invio dei dati si è bloccato due volte sempre alle 00.13 e l'unico modo per farlo ripartire è staccare forzatamente l'alimentazione
shelton
Messaggi: 470
Iscritto il: sabato 28 luglio 2012, 15:21

Re: 5.6.0a

Messaggioda shelton » martedì 9 gennaio 2018, 9:38

zac1789 ha scritto:


Perfetto adesso va! (Anche se ovviamente devo montarla a destinazione ancora : Chessygrin : ) Era giusto il link che volevo inserire
quando è rimasto bloccato : Thumbup : : Thumbup :

Torna a “Aggiornamenti”

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite