5.3.5c

Avatar utente
zac1789
Amministratore
Messaggi: 3298
Iscritto il: giovedì 26 novembre 2009, 12:41
Località: Mercogliano AV

Re: 5.3.5c

Messaggioda zac1789 » venerdì 22 aprile 2016, 15:00

GiovanniMouse ha scritto:Purtroppo ormai sono parecchi giorni che, dopo l'ultimo aggiornamento, 5.3.5C, il wds5 va sempre in booting.


Come già indicato tramite email, il tuo problema non riguarda l'aggiornamento.
Sandro
Messaggi: 96
Iscritto il: sabato 7 settembre 2013, 10:20

Re: 5.3.5c

Messaggioda Sandro » lunedì 25 aprile 2016, 22:02

va fatto zac l'aggiornamento?
Avatar utente
zac1789
Amministratore
Messaggi: 3298
Iscritto il: giovedì 26 novembre 2009, 12:41
Località: Mercogliano AV

Re: 5.3.5c

Messaggioda zac1789 » martedì 26 aprile 2016, 9:25

Sandro ha scritto:va fatto zac l'aggiornamento?


Si certo
Sandro
Messaggi: 96
Iscritto il: sabato 7 settembre 2013, 10:20

Re: 5.3.5c

Messaggioda Sandro » mercoledì 27 aprile 2016, 1:44

zac1789 ha scritto:Si certo

ok fatto ma il simbolo PMON è spento...è normale?
Avatar utente
zac1789
Amministratore
Messaggi: 3298
Iscritto il: giovedì 26 novembre 2009, 12:41
Località: Mercogliano AV

Re: 5.3.5c

Messaggioda zac1789 » mercoledì 27 aprile 2016, 8:28

Sandro ha scritto:PMON è spento...è normale?


Si
Sandro
Messaggi: 96
Iscritto il: sabato 7 settembre 2013, 10:20

Re: 5.3.5c

Messaggioda Sandro » domenica 1 maggio 2016, 18:56

con questo aggiornamento se si fanno modifiche hai dati il programma non riesce a riavviare il sistema e si blocca. : Andry :
della serie era meglio che non aggiornavo, più bischero io che ti dò retta
francky
Messaggi: 27
Iscritto il: martedì 7 maggio 2013, 22:43

Re: 5.3.5c

Messaggioda francky » sabato 7 maggio 2016, 7:23

Ciao zac, dall'ultimo 16 marzo tutto ha funzionato, di colpo ieri sera si e bloccato il server, e non acquisisce piu niente , ho provato ad riaviare ma niente , pallini blu in wview( booting) e giallo in html ( Wait for wviewd), il wds cerca di avviarsi ma niente anche questa matina . Ho spento alimentazione e non va veddiamo ancore aspetto.
francky
Messaggi: 27
Iscritto il: martedì 7 maggio 2013, 22:43

Re: 5.3.5c

Messaggioda francky » sabato 7 maggio 2016, 7:30

In questo mommento ho forzato il wview e i pallini sono blu e non cambia.
francky
Messaggi: 27
Iscritto il: martedì 7 maggio 2013, 22:43

Re: 5.3.5c

Messaggioda francky » sabato 7 maggio 2016, 7:31

piu tardi provo a fare il reset del wds
francky
Messaggi: 27
Iscritto il: martedì 7 maggio 2013, 22:43

Re: 5.3.5c

Messaggioda francky » sabato 7 maggio 2016, 11:39

niente da fare non riparte : Blink :

Torna a “Aggiornamenti”

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite